I am having a problem when opening pages to edit using the sample data. The Editor text shows as white on white background. Also if I select Visual the Editor is removed. See attached screen grab with some of the html selected.
February 21, 2012, 10:57am
Hi,

Can you send me login to your webpage? This is kind of difficult question for us. Follow this discussion http://support.ait-themes.com/discussion/1225

wiktor
February 22, 2012, 9:02am

AIT Supportivan
Hi, today we provide fix, where you can turn off our icons of shortcodes. It seems that cause the problem.
In config.php just set wysiwyg = disabled.
Please download new version of theme.
Thanks and regards, Ivan.
April 18, 2012, 2:32pm